Tuenti utiliza cookies propias y de terceros para darte un servicio más personalizado y, en su caso, mostrarte publicidad relacionada con tus preferencias y hábitos de navegación.
 Si sigues navegando, entendemos que aceptas su uso. Para obtener más información y saber cómo cambiar la configuración, consulta nuestra política de privacidad y cookies.

4g lento


Hola la velocidad de descarga es exageradamente lenta. No llega a 2 megas. Me quedan 7gb de datos. Que es lo que pasa?
Roberto Escalante Perez
73 Comentarios
Nivel de usuario 4
Medalla +7
Hola @Roberto Escalante Perez,
Lo mejor es que escribas a soportemovil@tuenti.com adjuntando capturas con la aplicación Speedtest.net, les indiques el modelo de tu móvil y la zona en la que te encuentras para que el equipo de soporte pueda revisarlo.
Un saludo.
Rubén Abolafio
Nivel de usuario 4
Medalla +4
  • Me conozco el barrio
  • el 13/08/2017
A mi hoy por ejemplo si me va perfecto



Pero estos días atrás ni me cargaba las webs. Luego hacía el test, estaba un rato pillado a bajisima velocidad y en el ultimo segundo subía y me marcaba 19-20mb... (Por lo que los test no valían para nada 😂
jmmonge
Nivel de usuario 4
Medalla +5
  • Pregonero / Mega User
  • el 13/08/2017
Hola compañeros, a mi últimamente me sucede que a partir de las 22:00 h. el 4G no funciona (no todos los días) y aunque en el móvil tenga habilitados los datos es como si no hubiese conexión alguna, creo que deben de tener alguna incidencia. Al cambiar a 3G funciona correctamente, por lo tanto, descarto problemas en mi smartphone.

Añadir que han incorporado la red 4G+ que no se si tendrá que ver con las incidencias que se vienen produciendo en la actualidad:
https://www.tuenti.es/ayuda/4g-plus-disponible-en-tuenti/

Un saludo 😉
Adrián B
Nivel de usuario 2
Medalla
  • Turista
  • el 13/08/2017
Yo llevo notando lo mismo que comentáis los últimos días, sólo que en el 3G. En momentos puntuales, la velocidad de conexión (suele ser la velocidad de bajada) cae en picado a niveles bajísimos. Tan bajos que hacen lentísima la navegación web y la descarga de archivos como imágenes de Whatsapp.

Aquí un test de velocidad que evidencia el problema:



Es curioso ver cómo la velocidad de subida se mantiene impecable en comparación con la de bajada.

Al principio pensé que serían los típicos problemas de saturación de la red que pueden esperarse en vearano pero viendo que le sucede exactamente lo mismo a gente de diferentes sitios, me inclino más a pensar que es posible que sea una incidencia generalizada en toda la red de Tuenti. Además, he notado estos mismos síntomas estando conectado a otra estación base bastante alejada de donde me conecto habitualmente por lo que para mí, queda descartado que sea un problema de saturación de antenas.
altair
Nivel de usuario 4
Medalla +6
  • Community Manager
  • el 14/08/2017
Hola @Roberto Escalante Perez

¿Has realizado el test de velocidad como el que te enseñan @altair o @jmmonge ?

Vamos a pasar esta info al equipo responsable para que compruebe si hay alguna incidencia 😉

Mil gracias, chicos!
Paula V
El test de velocidad solo lo he hecho como prueba ya que la lentitud de navegación es insoportable, whatapp lento recibiendo archivos, streaming nulo, no se puede hacer ni en el formato mas cutre de reproducción.

Las llamadas por voz mediante tuenti no se pueden hacer por los cortes, etc

Llevo dos meses con tuenti y las condiciones de precio son inmejorables pero el servicio dista mucho del contratado así que este es el ultimo mes que estoy con vosotros
Roberto Escalante Perez
Nivel de usuario 4
Medalla +4
  • Me conozco el barrio
  • el 14/08/2017
@Roberto Escalante Perez debe ser fallo de algo mal configurado o algo. Yo estoy encantado y ya has visto el test de velocidad que puse.

Intenta configurar la apn (si ya tienes una borrala), activar itinerancia de datos y demas

Echa un vistazo a https://www.tuenti.es/ayuda/no-funciona-internet-movil/
jmmonge
Nivel de usuario 4
Medalla +8
Adrián B escribió:

Hola compañeros, a mi últimamente me sucede que a partir de las 22:00 h. el 4G no funciona (no todos los días) y aunque en el móvil tenga habilitados los datos es como si no hubiese conexión alguna, creo que deben de tener alguna incidencia. Al cambiar a 3G funciona correctamente, por lo tanto, descarto problemas en mi smartphone.

Añadir que han incorporado la red 4G+ que no se si tendrá que ver con las incidencias que se vienen produciendo en la actualidad:
https://www.tuenti.es/ayuda/4g-plus-disponible-en-tuenti/

Un saludo ;)



Buen aporte, @Adrián B, en el enlace pone la velocidad de subida, pero ¿sabes la de bajada? supongo que será de 50 Mbps.
Lástima que mi Note 3 no sea compatible 😅
antfergar
Nivel de usuario 4
Medalla +5
  • Pregonero / Mega User
  • el 15/08/2017
Paula V escribió:

Hola @Roberto Escalante Perez

¿Has realizado el test de velocidad como el que te enseñan @altair o @jmmonge ?

Vamos a pasar esta info al equipo responsable para que compruebe si hay alguna incidencia 😉

Mil gracias, chicos!


Buenas @Paula V, ¿sabes si hay alguna incidencia masiva en la red? Porque lo que nos está sucediendo a numerosas personas de la Comunidad no es normal y tras las pruebas realizadas y comentadas por todos los compañer@s queda demostrado que debe de haber alguna incidencia masiva en vuestra red.

Espero que pronto quede solucionado y nos informéis acerca del estado de la incidencia que nos está afectando.

Un saludo y muchas gracias.
Adrián B
Nivel de usuario 2
Medalla
  • Turista
  • el 19/08/2017
Según he leído en otro hilo, @Paula V ha abierto una incidencia para tratar de esclarecer el motivo de estos problemas de velocidad que estamos sufriendo.

Ahora mismo he podido comprobar como, efectivamente, todavía siguen obteniéndose bajas velocidades. Adjunto los tests realizados bajo cobertura 3G y 4G.





Se puede apreciar como en ambos tests la velocidad de subida es impecable mientras que la velocidad de bajada, por el contrario, es nefasta. Y lo peor de todo es que tengo la sospecha de que estos problemas de velocidad de la red móvil están afectando al servicio de Voz Digital y a la propia app de Tuenti. En estos últimos días y coincidiendo con el tiempo en el que vengo experimentado estas bajadas de velocidad tan escandalosas, he notado que a la app de Tuenti le cuesta trabajo coger conexión. Me ha ocurrido que a la hora de ir a realizar una llamada me salta la locución automática informándome de que como no tengo conectividad en la app la llamada se realizará sobre la red móvil convencional cuando en ese mismo momento tenía conexión de datos y podía utilizar Whatsapp por ejemplo. También ha habido momentos en los que he accedido a la app para consultar mi consumo y éste no me aparecía puesto que la app estaba todo el rato en "conectando..."
altair
Nivel de usuario 2
Medalla
  • Turista
  • el 19/08/2017
Es curioso. He vuelto a realizar los tests de velocidad desde la misma ubicación tan sólo 20 minutos después y he obtenido resultados totalmente diferentes. Parece como si la conexión móvil funcionara mal, y unos minutos después pasase a funcionar con normalidad sin ton ni son. Debe haber algún problema a nivel interno y general en la red móvil de Tuenti.

Velocidad 3G:



Velocidad 4G:



Perdonad que en la captura del test de velocidad bajo cobertura 3G no salga la hora de realización del test ni el indicador del nivel de cobertura. No logro entender por qué no aparecen. Pero os puedo asegurar que el test está tomado segundos antes del test de velocidad realizado bajo cobertura 4G y que la cobertura 3G estaba al máximo.

Como podéis apreciar en las capturas, la velocidad que obtengo en ambas redes ya sí es buena y está dentro de los valores que vengo obteniendo durante todo el verano, hasta estos últimos días en los que empezamos a notar estos problemas de velocidad.

Un saludo y espero que todos estos datos sean de ayuda a los técnicos para dar con el problema y que se solucione cuanto antes que es lo que todos queremos 😃
altair
Nivel de usuario 4
Medalla +5
  • Pregonero / Mega User
  • el 19/08/2017
altair escribió:

Según he leído en otro hilo, @Paula V ha abierto una incidencia para tratar de esclarecer el motivo de estos problemas de velocidad que estamos sufriendo.

Ahora mismo he podido comprobar como, efectivamente, todavía siguen obteniéndose bajas velocidades. Adjunto los tests realizados bajo cobertura 3G y 4G.





Se puede apreciar como en ambos tests la velocidad de subida es impecable mientras que la velocidad de bajada, por el contrario, es nefasta. Y lo peor de todo es que tengo la sospecha de que estos problemas de velocidad de la red móvil están afectando al servicio de Voz Digital y a la propia app de Tuenti. En estos últimos días y coincidiendo con el tiempo en el que vengo experimentado estas bajadas de velocidad tan escandalosas, he notado que a la app de Tuenti le cuesta trabajo coger conexión. Me ha ocurrido que a la hora de ir a realizar una llamada me salta la locución automática informándome de que como no tengo conectividad en la app la llamada se realizará sobre la red móvil convencional cuando en ese mismo momento tenía conexión de datos y podía utilizar Whatsapp por ejemplo. También ha habido momentos en los que he accedido a la app para consultar mi consumo y éste no me aparecía puesto que la app estaba todo el rato en "conectando..."


Lo mismo me sucede a mí y queda comprobado que afecta tanto al funcionamiento de la app como de la VozDigital.

Espero que se solucione lo antes posible y muchas gracias por tu aportación 😉
Adrián B
Nivel de usuario 1
Confirmo que hoy la velocidad de descarga en 4G ha sido nefasta. Esperemos que lo solucionen.
Maria V.
Nivel de usuario 2
Medalla
  • Turista
  • el 19/08/2017
Esta es la velocidad a la que funciona el 3G cuando la red móvil de Tuenti no presenta el fallo de estos últimos días:


Y esta la velocidad a la que funciona cuando se presenta el fallo que venimos reportando:



Como se puede apreciar, hay una gran diferencia entre el rendimiento normal de la red y el rendimiento en momentos puntuales del día.
altair
  • Recién llegado o llegada
  • el 24/08/2017
Viendo este y otros hilos sobre 4g lento me decidi hacer un test y vaya sorpresa me llevado, cobertura a tope, (desde zona centrica y otros lugares) y la velocidad de bajada ridicula siendo 4g, en 3g imaginaos. y es verdad que ultimamente mis amigos me escuchaban mal en Voz digital,(normal con es velocidad le cueste) recuerdo hace bastante tiempo otros test en la misma zona y rondaba 40Mb+-(iPhone 6)

XXFURIUSXX
Nivel de usuario 2
Medalla
  • Turista
  • el 24/08/2017
A mí me sigue yendo fatal, de pena vamos. Atentos a la "supervelocidad" de bajada que recibo en 4G:



No llega ni a 1 Mb! 😮

@Paula V ¿Se sabe algo ya sobre este tema? ¿Están ya los técnicos en ello?
altair
Nivel de usuario 4
Medalla +8
  • Administradora Tuenti
  • el 25/08/2017
Muy buenas! Vamos a abriros incidencia a todos: @Roberto Escalante Perez, @Adrián B, @Maria V. y @XXFURIUSXX ( @altair, a ti te la acaban de abrir por chat) para pediros pruebas e info y escalar cada caso al proveedor de red No se trata de una incidencia masiva, aunque sí es cierto que en estos últimos días hemos tenido varios casos similares y se está investigando el problema de forma conjunta, pero para profundizar necesitamos reportar cada caso con todos los detalles).

Siento enormemente las molestias que esto os pueda estar ocasionando.

Un saludo y gracias por vuestra colaboración!
Paloma
Nivel de usuario 4
Medalla +8
  • Administradora Tuenti
  • el 25/08/2017
@Adrián B, veo que tu caso ya está escalado.
@Roberto Escalante Perez, ya habías contactado anteriormente así que te he escrito en la misma incidencia pidiéndote unas pruebas.

A los demás, os he pedido una serie de info y pruebas que necesitamos para escalar. Los pantallazos que habéis puesto aquí no creo que valga, porque normalmente se necesitan recientes para poder hacer la traza del error.

Mil gracias a todos
Paloma
Nivel de usuario 4
Medalla +5
  • Pregonero / Mega User
  • el 25/08/2017
Paloma escribió:

@Adrián B, veo que tu caso ya está escalado.
@Roberto Escalante Perez, ya habías contactado anteriormente así que te he escrito en la misma incidencia pidiéndote unas pruebas.

A los demás, os he pedido una serie de info y pruebas que necesitamos para escalar. Los pantallazos que habéis puesto aquí no creo que valga, porque normalmente se necesitan recientes para poder hacer la traza del error.

Mil gracias a todos


Correcto @Paloma, escalaron mi caso con las pruebas que me solicitaron y espero que pronto se solucione porque vengo notando como esta última semana tengo más momentos de lentitud en la navegación hasta el punto de no poder utilizar la app de Tuenti y la VozDigital.

Un saludo y muchas gracias por preocuparte acerca de la incidencia.
Adrián B
  • Recién llegado o llegada
  • el 26/08/2017
Hola @Paloma
Me pasa lo mismo desde anoche. Me había pasado alguna vez este mes pasado pero en unos minutos me iba bien otra vez. Esta vez no se le pasa... Podrías crearme una incidencia también? Adjunto pantallazo.

Además hoy para mí es primer día de nueva facturación 😞



Gracias!
BeaG
  • Recién llegado o llegada
  • el 27/08/2017
Hola @Paloma,
Ayer sobre las 16:30 se arregló el problema, aunque con velocidades de 6Mbps de bajada.
Hoy a las 9:30 ha vuelto a empezar, y otra vez no puedo navegar. Lo gracioso ahora es que el test de velocidad muestra buenas velocidades, cuando funciona... Porque no me resuelve las direcciones. Las apps se quedan pensando y luego se comportan como si no estuviera conectada. Incluso para pasar el test de velocidad tengo que probar varias veces porque se queda en Preparando.
Saludos
BeaG
Nivel de usuario 4
Medalla +5
  • Pregonero / Mega User
  • el 27/08/2017
BeaG escribió:

Hola @Paloma,
Ayer sobre las 16:30 se arregló el problema, aunque con velocidades de 6Mbps de bajada.
Hoy a las 9:30 ha vuelto a empezar, y otra vez no puedo navegar. Lo gracioso ahora es que el test de velocidad muestra buenas velocidades, cuando funciona... Porque no me resuelve las direcciones. Las apps se quedan pensando y luego se comportan como si no estuviera conectada. Incluso para pasar el test de velocidad tengo que probar varias veces porque se queda en Preparando.
Saludos


Me sucede lo mismo desde esta mañana, cada vez los problemas de conectividad son durante mas tiempo y repetitivos.
Adrián B
Nivel de usuario 4
Medalla +7
Hola @Adrián B y @BeaG,
El problema con la conexión de internet ya ha sido solucionado, si seguís sin poder navegar, por favor, reiniciad el móvil.
Un saludo.
Rubén Abolafio
  • Recién llegado o llegada
  • el 27/08/2017
Gracias @Rubén Abolafio, ya funciona 🙂
BeaG
Nivel de usuario 4
Medalla +8
  • Administradora Tuenti
  • el 28/08/2017
Hola @BeaG! Acabo de abrirte incidencia, he adjuntado la captura de pantalla que subiste aquí pero si puedes, haz otro test y adjúntalo también con el resto de info.

Muchas gracias y disculpa las molestias 😞
Paloma

Responder