APN se borra al reiniciar el móvil

  • 25 junio 2017
  • 2 respuestas
  • 1193 visualizaciones

Hola, hace muy poco que tengo tuenti y nunca he usado un foro
Paciencia os pido.
El terminal que uso es un THOMSON SEREA 405 y desde ayer me estoy pegando con el para configurar internet.
Una vez cubro todos los datos APN y los guardo todo bien y funciona.
El problema es que cuando apago el terminal y lo vuelvo a encender lo ha perdido y al entrar en ajustes no hay nada en APN.
le ha pasado esto a alguien mas??

2 respuestas

Nivel de usuario 7
Medalla +8
Buenos días, @Nieves R , prueba a envíar un SMS al 215213 con la palabra CONFIGURAR (es gratuito) o pulsando el botón “Configurar Internet” en la sección Ayuda de tu Cuenta (esta opción sólo está disponible desde un ordenador). Te llegará en unos minutos, y tendrás que pulsar en "Instalar"o "Guardar". Si te pide un PIN, escribe "1234". Si después de guardarlo sigues sin navegar, revisa si las opciones "Datos móviles" e "Itinerancia" están activadas.

Y por ser novata no pasa nada, todos lo hemos sido alguna vez, te muevo tu hilo al subforo más adecuado "Soporte - Primeros Pasos".

Ya nos cuentas.
Nivel de usuario 7
Medalla +8
Buenos días, @Nieves R! Bienvenida a Tuenti :)

Lo primero: estamos aquí para lo que necesites, así que no dudes en compartir cualquier duda o problema que tengas porque te ayudaremos encantados.

Por otro lado, te voy a pedir un favor: si el problema no se solució siguiendo los pasos que te indicó @antfergar, porfa entra dentro del apn, haz capturas de pantalla y súbelas aquí (o transcribe a mano los valores que hay). Así podemos ver si puede haber algún parámetro raro que esté provocando que se elimine el punto de acceso cada vez que apagas.

Muchas gracias!!

Responder

    Política de cookies

    Utilizamos cookies para mejorar y personalizar su experiencia. Si acepta, acepta nuestra política de cookies completa.Conozca más sobre nuestras cookies.

    Acepto cookies Configuración de cookies