Con mejor respuesta

Problema mmi

  • 26 junio 2017
  • 2 respuestas
  • 2583 visualizaciones

Hola, hoy fui a solicitar un chip y lo instale en mi teléfono agarro señal y todo y cuando me dijeron que lo iban activar marcaron *777 y decía error mmi y me dijeron que no se iba a poder utilizar con mi celular es un Galaxy s7 Edge liberado
icon

Mejor respuesta de Rubén Abolafio 26 junio 2017, 06:57

Hola @Luiswow, esta es la Comunidad de Tuenti España,
Veo que eres de Ecuador así que intentaré ayudarte. Prueba a marcar en tu teléfono, *777# para acceder a un menú donde podrás hacer las cosas que se muestran en este vídeo (solo válido para Tuenti Ecuador):


Si aún sigues teniendo problemas, por favor, para que te podamos ayudar correctamente, pásate por el Foro de Tuenti Ecuador o prueba a contactar con Tuenti Ecuador a través de Facebook, Twitter o pásate por esta página para chatear con un Tuenti Man e incluso puedes ir a una Isla Tuenti (se descargará un PDF) y que puedan ayudarte con tu línea correctamente.
Un saludo y bienvenido a Tuenti ☺
Ver original

2 respuestas

Nivel de usuario 7
Medalla +8
Hola @Luiswow, esta es la Comunidad de Tuenti España,
Veo que eres de Ecuador así que intentaré ayudarte. Prueba a marcar en tu teléfono, *777# para acceder a un menú donde podrás hacer las cosas que se muestran en este vídeo (solo válido para Tuenti Ecuador):


Si aún sigues teniendo problemas, por favor, para que te podamos ayudar correctamente, pásate por el Foro de Tuenti Ecuador o prueba a contactar con Tuenti Ecuador a través de Facebook, Twitter o pásate por esta página para chatear con un Tuenti Man e incluso puedes ir a una Isla Tuenti (se descargará un PDF) y que puedan ayudarte con tu línea correctamente.
Un saludo y bienvenido a Tuenti ☺
Nivel de usuario 7
Medalla +8
Buen trabajo, @Rubén Abolafio, a buen seguro que @Luiswow te lo agradece.

Responder