Pregunta

No entran las llamadas


Nivel de usuario 2
Buenas.
Llevo ya que yo sepa más de una semana que no me entran las llamadas.
Me explico: me llaman y sale la locución de Movistar donde advierte de que mi móvil está apagado o fuera de cobertura, no se me muestra ninguna llamada perdida en la barra de notificaciones. Entro en la aplicación, realizo alguna llamada y después de esto puedo volver a recibir llamadas, pero desconozco durante cuánto tiempo, ya que al día siguiente vuelvo a no recibir llamadas.
Ya he reiniciado aplicación y móvil varias veces y no sirve de nada, solicito solución a esto, llevo un año en esta compañía y cada "X" tiempo surge algún problema.

8 respuestas

Nivel de usuario 5
Hola
Después de unos días de prueba puedo decir que parece solucionado el problema con la red en manual. Tenía intención de ir a Portugal pero no he podido ir y no sé si hay algún problema sin la red en automático.
Un saludo.


Hola, deberia funcionarte con la red en automático. Que te conectes a la red en manual lo que hace es forzar una reconexión a la red y se se habia quedado algo pillado, se reinicia con este forzado.

En Portugal si la llevas en automático se debería conectar automáticamente sin problemas. Si buscas en manual podrás conectarte a cualquiera de estas dos:

Portugal

MEO (RECOMENDADA) – Servicio completo
Vodafone Portugal – Servicio completo

Saludos,

Jose.
Nivel de usuario 7
Medalla +8
A ver, que parece broma!
La red funciona, de echo en mi explicación expongo que yo si puedo hacer llamadas salientes. Y desvíos activos no tengo ninguno, ya que en cuanto hago yo una llamada ya puedo recibir llamadas perfectamente durante un corto periodo de tiempo.
Entiendo por lo que me dice, que no saben que sucede y a que puede ser debido. Ruego por favor, no me den respuestas de este estilo y empezemos a hablar más francamente, yo por mi parte haré las pruebas pertinentes para que puedan solventar el problema, y si no pueden díganmelo, buscaré alternativas, sin hacer un drama de ello.
Un saludo.

En ese caso escribe un correo a ayuda@tuenti.es con el detalle de tu caso.
Nivel de usuario 6
Medalla +2
Puede parecer en principio una tontería ,pero seleccionando la
Red manualmente ,a veces se arreglan estos problemas .
Activa La itinerancia de datos .

Se solucionó finalmente ?
Que ocurrió ?
Nivel de usuario 5
He activado la red manualmente, mañana podré tener una idea aproximada si me solucionó aunque sea sólo momentáneamente. En los días posteriores tendré una opinión más acertada.
No comprendo como algo que antes funcionaba con normalidad relativa con la red en automático y se soluciona durante un rato si realizo una llamada saliente, ahora se pueda solucionar cambiando a manual. No he tocado nada, ni he cambiado de smartphone.


Hola @JThor,

Por favor, indícame si se te ha solucionado o si por el contrario sigue pasando. Si sigue pasando me gustaría coordinarme contigo para hacer unas pruebas y sacar trazas de las llamadas entrantes fallidas.

Saludos,

Jose.
Nivel de usuario 7
Medalla +8
Hola @JThor,

Siento las molestias :(

¿Podrías realizar unas pruebas? La primera prueba sería registrarte de manera manual en una red que no sea Tuenti o Movistar (te dará error) y luego te conectas de nuevo a la red Tuenti o Movistar. La segunda prueba sería marcar ##002# y tecla de llamada para desactivar todos los desvíos que tuvieses aplicados sobre la línea.

Si al realizar ambas pruebas el problema persiste coméntanos.

Gracias de antemano por tu colaboración 🙂
Nivel de usuario 2
A ver, que parece broma!
La red funciona, de echo en mi explicación expongo que yo si puedo hacer llamadas salientes. Y desvíos activos no tengo ninguno, ya que en cuanto hago yo una llamada ya puedo recibir llamadas perfectamente durante un corto periodo de tiempo.
Entiendo por lo que me dice, que no saben que sucede y a que puede ser debido. Ruego por favor, no me den respuestas de este estilo y empezemos a hablar más francamente, yo por mi parte haré las pruebas pertinentes para que puedan solventar el problema, y si no pueden díganmelo, buscaré alternativas, sin hacer un drama de ello.
Un saludo.
Nivel de usuario 2
He activado la red manualmente, mañana podré tener una idea aproximada si me solucionó aunque sea sólo momentáneamente. En los días posteriores tendré una opinión más acertada.
No comprendo como algo que antes funcionaba con normalidad relativa con la red en automático y se soluciona durante un rato si realizo una llamada saliente, ahora se pueda solucionar cambiando a manual. No he tocado nada, ni he cambiado de smartphone.
Nivel de usuario 2
Hola
Después de unos días de prueba puedo decir que parece solucionado el problema con la red en manual. Tenía intención de ir a Portugal pero no he podido ir y no sé si hay algún problema sin la red en automático.
Un saludo.

Responder

    Política de cookies

    Utilizamos cookies para mejorar y personalizar su experiencia. Si acepta, acepta nuestra política de cookies completa.Conozca más sobre nuestras cookies.

    Acepto cookies Configuración de cookies