Piloto Fibra Tuenti deteccion movimiento en el hogar mediante WiFi



Mostrar el primer mensaje

35 respuestas

Yo creo que no me deja emparejar porque la luz del router al darle al botón no parpadea.
Ni pulsando el botón del WPS 1 seg. como 3 seg. no parpadea nunca.
He reinciado el router un par de veces y nada de nada, no parpadea.
Por lo que al darle al punto wifi para que busque la señal no la debe de encontrar.
Hola, hay alguna posibilidad de que faciliteis el usuario y contraseña por defecto del dispositivo para acceder via web desde la red local?

Gracias
Hola
el número de dispositivo es el ID del aparato
y la clave secreta es el código de verificación que nos han mandado
un saludo
Hola
el número de dispositivo es el ID del aparato
y la clave secreta es el código de verificación que nos han mandado
un saludo

No has entendido mi pregunta, me refiero al usuario & password por defecto que tiene el dispositivo para acceder via web atacando contra la ip del dispositivo, es decir, como cuando pones la ip de tu router en el navegador y te pide usuario & password , pero en lugar de eso, la del dispositivo.
Me parece que el piloto es hasta el 31 de Julio, pues bien, al ritmo que contestan desde el soporte técnico poco vamos a probar el producto.
Hice una pregunta hace un par de dias y todavia no tengo solución, y mañana sábado y el lunes fiesta......
hola
mande un mail al soporte, y me han vuelto a mandar los datos que hay que meterle al programa para que funcione.
Todo perfecto funcionando.
Vamos a probarlo,
un saludo
Buenas tardes,
Se supone que estoy en el piloto , pero no he recibido nada aun . Ya no lo recibiré? porque creo que queda 1 mes de piloto.
Muchas gracias. Un saludo.
Nivel de usuario 7
Medalla +7
Yo ya lo tengo funcionando. Las instrucciones del programa Aerial no están completas.
Lo primero. Parece que solo se engancha al WiFi-PLUS, no al normal (a la de 5MHz)
Yo me empeñaba en pulsar el botón del enchufe varios segundos (mas de 3) y la luz se ponía intermitente y fallaba la conexión. Pero tras darle al botón en el router y luego al enchufe por solo un segundo, se hizo la magia

Luego tuve problemas para vincular definitivamente la conexión en la app. Escribí al servicio tecnico porque veía que no tenia el mismo numero de serie en la app que en la caja del enchufe. Algo deben haber hecho porque ayer por la noche ya me dejó vincularlo.


Si te sirve de consuelo a mi me costó mucho vincularlo y conectarlo; tampoco me parecieron las instrucciones muy claras. Quizás es porque es el piloto...
Hola,

Tengo un problema hace días y ya no se si tiene que ver con en esta prueba o no.

Mi router se conecta a internet sin problema y desde la red 5 gigas, a pesar de tener cortes, puedo funcionar.
El problema es la red 2,4 gigas, aunque los dispositivos se conectan y puedo hacer ping entre ellos, no tienen conexión a internet.
Al resetear el router o hacer algún cambio funciona por minutos/segundos pero luego pasa otra vez lo mismo.
Al principio pensaba que era el route, pero lo he cambiado y al rato se vuelve a producir el problema.
Lo malo es que todos los dipositivos que tengo conectados con alexa wifi a 2,6 gigas por lo que ya no puedo encender las luces ni interactuar con ellos.
Alguna idea ?

Un saludo.
He mandado un mail a servicio técnico, pero os doy más datos a ver si sirve de algo.
Al restaurar el router de fábrica y configurar el nombre de las redes y contraseñas, todo funciona bien por algunas horas.
Tras esto, no se si hay alguna modificación de la configuración, pero todos los dispositivos conectados a la red de 2,4 pierden conexión con internet.
Lo curioso es que a nivel ip si conecta, ya que puedo hacer un ping tanto al DNS como a la ip de google, pero es imposible navegar o que funcione alguna aplicación.

Un saludo

Responder