Tuenti utiliza cookies propias y de terceros para darte un servicio más personalizado y, en su caso, mostrarte publicidad relacionada con tus preferencias y hábitos de navegación.
 Si sigues navegando, entendemos que aceptas su uso. Para obtener más información y saber cómo cambiar la configuración, consulta nuestra política de privacidad y cookies.

Resuelto

¡¡Contraté Fibra 300MB hace 5 semanas , no me la han instalado aún y no contestan a los correos!!


Hola comunidad,

Hace 5 semanas (SI, CINCO SEMANAS!!) que contraté la fibra 300MB de Tuenti (ya tenía el móvil con Tuenti pero el internet era ADSL Movistar y el edificio sí cuenta con instalación de fibra).

Lamentablemente, y tras enviar tres correos electrónicos a ayuda@tuenti.es, no solo no tengo instalada la fibra todavía sino que NO ME HAN CONTESTADO A LOS CORREOS NI SE HAN PUESTO EN CONTACTO CONMIGO DE NINGUNA MANERA.

En mi Cuenta de Tuenti, en el consumo aparece como si tuviera la fibra instalada, y tiene toda la pinta de que me van a cobrar la tarifa con fibra sin haberla instalado...

Estoy muy decepcionado con la atención al cliente online...esto debería funcionar infinitamente mejor, sobretodo más rápido! Para colmo, no existe ningún teléfono de atención al cliente al que llamar...lo que dificulta aún más la resolución de problemas (sobretodo cuando no contestan a los correos de ayuda...).

¿Os ha pasado a alguno esto también? ¿Sabéis de que manera puedo conseguir que me atiendan y que alguien venga a instalar la fibra a mi domicilio?

Gracias a tod@s!
Salva
Salvador Bekiaropoulos Donate

iconMejor respuesta de Salvador Bekiaropoulos Donate

Hola,
El pasado viernes 23 de noviembre finalmente vino el técnico y me instalaron la fibra....8 semanas después.
He de decir que por lo que me ha comentado el equipo de tuenti no se trata de un caso normal ya que había un problema con el edificio y ya que al no ser yo el titular del contrato de ADSL no se podía tramitar la portabilidad por lo que ahí se perdieron 5 semanas...quizá se me podía haber avisado antes de recurrir a la comunidad pero bueno lo importante es que ya tengo la fibra y que funciona razonablemente bien.
En cualquier caso podéis dar el asunto como solucionado.
Gracias al soporte de la comunidad por su ayuda!
Saludos,
Salva

Ver original
5 Comentarios
Nivel de usuario 7
Medalla +8
Hola,

Hemos respondido en el ticket 2423717 para indicarte que necesitamos más información al respecto.

Responde en el mismo y te ayudamos lo antes posible.

Siento lo sucedido
Paula V
Hola,
Si he visto la respuesta, estoy recopilando de nuevo la información necesaria para volver a lanzar la portabilidad, en cuánto la tenga (hoy por la noche al volver a mi domicilio) os la haré llegar.
Me ha respondido vuestro compañero Álex M. que efectivamente ha debido de haber "un error que no permitió seguir el pedido de Fibra."
Gracias por la respuesta, la próxima vez acudiré directamente a la comunidad en lugar de al buzón de ayuda@tuenti.es, ya que parece que funciona mucho más rápido.
Saludos,
Salva
Salvador Bekiaropoulos Donate
Nivel de usuario 7
Medalla +7
Salvador Bekiaropoulos Donate escribió:

Hola,
Si he visto la respuesta, estoy recopilando de nuevo la información necesaria para volver a lanzar la portabilidad, en cuánto la tenga (hoy por la noche al volver a mi domicilio) os la haré llegar.
Me ha respondido vuestro compañero Álex M. que efectivamente ha debido de haber "un error que no permitió seguir el pedido de Fibra."
Gracias por la respuesta, la próxima vez acudiré directamente a la comunidad en lugar de al buzón de ayuda@tuenti.es, ya que parece que funciona mucho más rápido.
Saludos,
Salva



Hola @Salvador Bekiaropoulos Donate!

Lamento los retrasos y por supuesto aquí nos tienes en la Comunidad para ayudarte 😉

Por fa, cuando todo esté okay, avísanos para dar el asunto por solucionado 🙂

Gracias por ser Tuenti ; )

Salu2!
neburtamzas
Hola,
El pasado viernes 23 de noviembre finalmente vino el técnico y me instalaron la fibra....8 semanas después.
He de decir que por lo que me ha comentado el equipo de tuenti no se trata de un caso normal ya que había un problema con el edificio y ya que al no ser yo el titular del contrato de ADSL no se podía tramitar la portabilidad por lo que ahí se perdieron 5 semanas...quizá se me podía haber avisado antes de recurrir a la comunidad pero bueno lo importante es que ya tengo la fibra y que funciona razonablemente bien.
En cualquier caso podéis dar el asunto como solucionado.
Gracias al soporte de la comunidad por su ayuda!
Saludos,
Salva
Salvador Bekiaropoulos Donate

Nivel de usuario 7
Medalla +7
Gracias por comentarnos que se ha solucionado 🙂

Salu2!
neburtamzas

Responder